X
#1

noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 09:48
von xam (gelöscht)
avatar

Wenn ich mich angemeldet habe und auf Beitraege klicke erscheint in der Spalte Antworten/Neu ja meist so etwas 8/2 .
Die 2 zeigt mir an wieviele neue Antworten seit meinem letzten Besuch eingegangen sind. Soweit so gut.
wenn also zu mehreren Themen neue ANtworten eingegangen sind dann sehe ich entsprechend viele / blaue Zahlen.
Wenn ich jetzt eine dieser neuen Antworten zu einem Thema angeschaut habe und danach wieder auf Beitraege klicke sind alle anderen blauen Zahlen wieder weg obwohl ich diese Themen noch gar nicht angeschaut habe!!!!

Ist das normal???

Fuer mich machts keinen Sinn.

Danke im Voraus


nach oben springen

#2

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 14:48
von Volker (gelöscht)
avatar

Hallo Jörg,

ich kann dieses Phänomen mit Firefox nicht beobachten, welchen Browser nutzt Du?

Viele Grüße,

Volker


nach oben springen

#3

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 15:05
von xam (gelöscht)
avatar

Hallo Volker!

Ebenfalls Firefox. Aber ich bin es gewohnt , dass bei mir immer Sachen auftreten , die sonst niemand erfahren hat.

Danke


nach oben springen

#4

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 15:23
von Admin Tom (gelöscht)
avatar

Hallo Xam

kannst du mal:
a) einen Printscreen machen
b) die genaue Version deines Firefox angeben?

Vielleicht finden wir ja was raus.

Gruss
Thomas


nach oben springen

#5

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 15:29
von xam (gelöscht)
avatar

Hallo Tom!

Danke fuer deine Muehe. Wenn du mir noch sagen koenntest wie man ein printscreen macht werde ich das gerne versuchen umzusetzen, bzw. wenn du mir auch noch sagen koenntest wo das steht welche version das ist, dann schaue ich da gerne nach. Ich weiss nur das grad erst ein update des firefox stattgefunden hat, sollte also die neueste version sein.
Sorry fuer die Umstaende , bin leider computer doof... ;-)


nach oben springen

#6

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 18:17
von sidewinder (gelöscht)
avatar

Hallo xam
Du hast eine Taste auf Deiner Tastatur (bei mir rechts oben) da steht PrintScreen drauf. Beachte, dass Dein Problem sich in etwa in der Mitte des Bildschirm befindet und drücke diese Tast. Ich habe hier versucht es einfach einzufügen, ging aber nicht. Also speichere Deinen Screen als Bild ab und füge es hier ein. So geht es auf alle Fälle bei meinem PC. Arbeite mit Windows 7.
LG
sidewinder


nach oben springen

#7

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 19:25
von Silberadler • Rhino | 1.027 Beiträge

Hallo Jörg,

siehe hier:

Screenshot


Gruß Mike

Angefügte Bilder:
Screenshoot.jpg
Screenshot-PrintScreen.jpg

Aus einem Grashalm wird ein Vogelnest.
(Weisheit der Ovambo)


nach oben springen

#8

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 22:25
von xam (gelöscht)
avatar

Vielen Dank Mike!

du bemuehst Dich wirklich toll um meine Probleme.
Leider schaffe ich es nicht den Printscreen weiterzuleiten

Das beste war auch jetzt noch, als ich jetzt ins forum wollte , hat es mich nicht automatisch eingeloggt wie sonst, ich musst mir ein neues Passwort besorgen.

Ist das normal, oder wieder so ein spezielles Xam Problem????


zuletzt bearbeitet 09.05.2012 22:27 | nach oben springen

#9

RE: noch ein Frage zur Forum's Benutzung

in FRAGEN RUND UM DAS FORUM 09.05.2012 22:48
von Silberadler • Rhino | 1.027 Beiträge

Hallo Jörg,

der Printscreen befindet sich im Zwischenspeicher. Rechte Maustaste drücken, auf die Stelle gehen wo der Printscreen später stehen soll und dann auf [Einfügen] klicken.
Fertig.

Am Anfang hatte ich das gleiche Problem. Da konnte nur Kurt helfen.




Gruß Mike


Aus einem Grashalm wird ein Vogelnest.
(Weisheit der Ovambo)


zuletzt bearbeitet 09.05.2012 22:48 | nach oben springen



     
  IP-Adresse



Besucher
0 Mitglieder und 7 Gäste sind Online

Besucherzähler
Heute waren 7 Gäste , gestern 239 Gäste online

Forum Statistiken
Das Forum hat 2123 Themen und 12259 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 255 Benutzer (10.12.2019 09:25).

Xobor Forum Software von Xobor | Forum, Fotos, Chat und mehr mit Xobor